
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":537}</script><meta name="viewport" content="width=device-width,initial-scale=1" /><title>Tendulkar, Walsh to coach in bushfire game | The Canberra Times | Canberra, ACT</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1579567435/legolite/css/legolite.css" /><link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,600,700|Montserrat:700|Open+Sans:400,600,700|Source+Sans+Pro:400,500,600,700&display=swap" rel="stylesheet" /><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Jason Phelan' || '';
    var datePublished = '21012020' || '';
    var datePublishedIso = '2020-01-21T14:02:33+11:00' || '';
    var dateUpdatedIso = '2020-01-21T16:13:37.997845+11:00' || '';
    var primaryPage = 'sport' || '';
    var secondaryPage = 'cricket' || '';
    var storyId = '6591555';
    
        
            
            var storySource = 'AAP';
        
    

    var wordCount = '264' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        
        brand: 'The Canberra Times',
        googleAnalyticsId: 'UA\u002D91053368\u002D30',
        googleAnalyticsRollupId: 'UA\u002D61683903\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Tendulkar, Walsh to coach in bushfire game" /><meta name="robots" content="noarchive" /><meta name="description" content="Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cri..." /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Tendulkar, Walsh to coach in bushfire game" /><meta property="og:url" content="https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/" /><meta property="og:site_name" content="The Canberra Times" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cri..." /><meta property="article:publisher" content="https://www.facebook.com/CanberraTimes/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@canberratimes"><meta name="twitter:title" content="Tendulkar, Walsh to coach in bushfire game"><meta name="twitter:description" content="Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cri..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-01-21T14:02:33+11:00" /><meta name="news_keywords" content="sport, cricket" /><meta name="author" content="Jason Phelan" /><meta itemprop="name" content="Tendulkar, Walsh to coach in bushfire game"><meta itemprop="description" content="Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cri..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Tendulkar, Walsh to coach in bushfire game</Attribute><Attribute name="author">Jason Phelan</Attribute><Attribute name="description">Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cri...</Attribute><Attribute name="last_update">2020-01-21T14:02:33+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Jason Phelan","pageID":"6591555","sysEnv":"desktop","pageName":"Tendulkar, Walsh to coach in bushfire game","brand":"thecanberratimes","generator":"newsnow","effectiveDate":"2020-01-21T05:13:37Z","issueDate":""},"category":{"primaryCategory":"Cricket","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"CanberraTimes","adZone":"sport/cricket","adKeyValues":{"cat1":"cricket","region":"southern","tags":["cricket","domestic-sports"],"ctype":"article","cat":"sport","locstate":"australiancapitalterritory","tag":["cricket","domesticsports"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P2E17E202-69EA-4B7C-8ED9-E10676F3EFD6"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap site--canberra-times header-wrap--left-content"><div class="wrap container"><div class="logo-wrap"><a href="/" title="The Canberra Times"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/images/masthead/masthead-main.png" alt="The Canberra Times"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/sport/"><h2>Sport</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/crime/">Crime</a></li><li><a href="/news/property-development/">Property and Development</a></li><li><a href="/news/transport/">Transport</a></li><li><a href="/news/act-politics/">ACT Politics</a></li><li><a href="/news/federal-politics/">Federal Politics</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/newsletters/">Newsletters</a></li><li><a href="/news/history/" target="_blank">History</a></li><li><a href="/news/send-us-your-news/">Send Us Your News</a></li></ul></div><div class="mega-menu__section"><h3><a href="/public-service/">Public Service</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/top-sport-stories/">Top Sport Stories</a></li><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/raiders/">Raiders</a></li><li><a href="/sport/brumbies/">Brumbies</a></li><li><a href="/sport/national-sport/">National Sport</a></li><li><a href="/sport/nrl/">NRL</a></li><li><a href="/sport/afl/">AFL</a></li><li><a href="/sport/soccer/">Soccer</a></li><li><a href="/sport/cricket/">Cricket</a></li><li><a href="/sport/capitals/">Capitals</a></li><li><a href="/sport/united/">United</a></li><li><a href="/sport/rugby/">Rugby</a></li><li><a href="/sport/racing/">Racing</a></li><li><a href="/sport/tennis/">Tennis</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-wine/">Food and Wine</a></li><li><a href="/whats-on/music-theatre-arts/">Music, Theatre &amp; Arts</a></li><li><a href="/whats-on/competitions/">Competitions</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#39;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/letters-to-the-editor/">Letters to the Editor</a></li><li><a href="/comment/editorial/">Editorial</a></li><li><a href="/comment/opinion/">Opinion</a></li><li><a href="/comment/cartoons/">Cartoons</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/books/">Books</a></li><li><a href="/life-style/christmas/">Christmas</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="http://tributes.canberratimes.com.au/obituaries/canberratimes-au">Tributes</a></li><li><a href="http://celebrations.canberratimes.com.au/celebration/canberratimes-au/">Celebrations</a></li><li><a href="https://www.adzuna.com.au/search?w=canberra">Jobs</a></li><li><a href="https://www.allhomes.com.au/sale/?gclid=EAIaIQobChMI_9DjxMSh4QIVVRiPCh1ZjwbWEAAYASAAEgJyU_D_BwE">Allhomes</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/advertising-features/">Advertising Features</a></li><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item"><a href="/news/">News</a></li><li class="nav__item"><a href="/public-service/">Public Service</a></li><li class="nav__item is-selected"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#39;s Paper</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/sport/">Sport</a><a class="nav__subsection" href="/sport/cricket/">Cricket</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/sport/top-sport-stories/">Top Sport Stories</a></li><li class="nav__item"><a href="/sport/local-sport/">Local Sport</a></li><li class="nav__item"><a href="/sport/raiders/">Raiders</a></li><li class="nav__item"><a href="/sport/brumbies/">Brumbies</a></li><li class="nav__item"><a href="/sport/national-sport/">National Sport</a></li><li class="nav__item"><a href="/sport/nrl/">NRL</a></li><li class="nav__item"><a href="/sport/afl/">AFL</a></li><li class="nav__item"><a href="/sport/soccer/">Soccer</a></li><li class="nav__item is-selected"><a href="/sport/cricket/">Cricket</a></li><li class="nav__item"><a href="/sport/capitals/">Capitals</a></li><li class="nav__item"><a href="/sport/united/">United</a></li><li class="nav__item"><a href="/sport/rugby/">Rugby</a></li><li class="nav__item"><a href="/sport/racing/">Racing</a></li><li class="nav__item"><a href="/sport/tennis/">Tennis</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main" class=""><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/sport/cricket/" itemprop="item"><span itemprop="name">Cricket</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-6591555"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">sport, cricket</div><div itemprop="articleBody" class="hidden" aria-hidden="true">Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cricket Bash. The T20 clash on February 8 is part of Cricket Australia&#39;s fundraising efforts to help bushfire-ravaged communities. Former Australia stars confirmed to play include Ricky Ponting and Shane Warne - who will captain the teams - plus Justin Langer, Adam Gilchrist, Brett Lee, Shane Watson, Alex Blackwell and Michael Clarke. &quot;We are absolutely honoured to be welcoming Sachin and Courtney back to Australia where they both enjoyed a lot of success as players and we can&#39;t wait to have them involved in what is going to be a special day,&quot; CA chief executive Kevin Roberts said. &quot;Both in the ICC Hall of Fame, Sachin is the greatest run-scorer of all time in international cricket and we all remember what Courtney could do with the ball, taking more than 500 Test wickets.&quot; Former Pakistan quick Wasim Akram also flagged his desire to be involved when he spoke in Melbourne on Monday. Three matches will be played on the day, starting with the women&#39;s T20I clash between Australia and India in Melbourne, followed by the Bushfire Cricket Bash and the BBL final. The venue is yet to be determined because the bushfire appeal game will be played as a curtain-raiser to the BBL final, with the highest-ranked team after the revamped finals series earning the right to host the decider. Funds raised on the day to go to the Australian Red Cross Disaster Relief and Recovery Fund. Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true"> https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Canberra Times"><meta itemprop="url" content="https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2020-01-21T14:02:33+11:00" datetime="2020-01-21T14:02:33+11:00">January 21 2020 - 2:02PM</time></div></div><h1 itemprop="headline" class="name headline">
    Tendulkar, Walsh to coach in bushfire game
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Jason Phelan</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/sport/cricket/">Cricket</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790&text=Tendulkar%2C%20Walsh%20to%20coach%20in%20bushfire%20game&via=canberratimes" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Tendulkar%2C%20Walsh%20to%20coach%20in%20bushfire%20game&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Tendulkar%2C%20Walsh%20to%20coach%20in%20bushfire%20game&#10;https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/2dbdb3c9-11ce-4257-8f39-14b3a22a5212.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="Sachin Tendulkar and Brett Lee will be involved in a bushfire relief T20 match."
     title="Sachin Tendulkar and Brett Lee will be involved in a bushfire relief T20 match."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Sachin Tendulkar and Brett Lee will be involved in a bushfire relief T20 match.</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>Indian batting legend Sachin Tendulkar and champion West Indies paceman Courtney Walsh will coach the Ponting XI and Warne XI respectively in the Bushfire Cricket Bash.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The T20 clash on February 8 is part of Cricket Australia's fundraising efforts to help bushfire-ravaged communities.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>Former Australia stars confirmed to play include Ricky Ponting and Shane Warne - who will captain the teams - plus Justin Langer, Adam Gilchrist, Brett Lee, Shane Watson, Alex Blackwell and Michael Clarke.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"We are absolutely honoured to be welcoming Sachin and Courtney back to Australia where they both enjoyed a lot of success as players and we can't wait to have them involved in what is going to be a special day," CA chief executive Kevin Roberts said.</p></div><div class="advertisement teads-1x1 conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div></div><div class="subscriber-hider"><div class="assets"><p>"Both in the ICC Hall of Fame, Sachin is the greatest run-scorer of all time in international cricket and we all remember what Courtney could do with the ball, taking more than 500 Test wickets."</p></div></div><div class="subscriber-hider"><div class="assets"><p>Former Pakistan quick Wasim Akram also flagged his desire to be involved when he spoke in Melbourne on Monday.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Three matches will be played on the day, starting with the women's T20I clash between Australia and India in Melbourne, followed by the Bushfire Cricket Bash and the BBL final.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The venue is yet to be determined because the bushfire appeal game will be played as a curtain-raiser to the BBL final, with the highest-ranked team after the revamped finals series earning the right to host the decider.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Funds raised on the day to go to the Australian Red Cross Disaster Relief and Recovery Fund.</p></div></div><div class="subscriber-hider"><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div></div><div class="subscriber-hider"><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790&text=Tendulkar%2C%20Walsh%20to%20coach%20in%20bushfire%20game&via=canberratimes" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Tendulkar%2C%20Walsh%20to%20coach%20in%20bushfire%20game&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Tendulkar%2C%20Walsh%20to%20coach%20in%20bushfire%20game&#10;https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/?cs=14790" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('6591555');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div class="advertisement container advertisement-outbrain"><div class="OUTBRAIN"
      data-src="https://www.canberratimes.com.au/story/6591555/tendulkar-walsh-to-coach-in-bushfire-game/"
      data-widget-id="AR_1"
      data-ob-template="TheCanberraTimes[FairfaxRegional]"></div><script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/CanberraTimes/" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1579567435/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1579567435/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Smash repairers prepare to work on hail-damaged cars for &#39;at least&#39; a year" href="/story/6591006/smash-repairers-prepare-to-work-on-hail-damaged-cars-for-at-least-a-year/?cs=14225">Smash repairers prepare to work on hail-damaged cars for &#39;at least&#39; a year</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Grassfire extinguished near Stromlo" href="/story/6591004/grassfire-extinguished-near-stromlo/?cs=14225">Grassfire extinguished near Stromlo</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Canberra storm declared a &#39;catastrophe&#39;, more than 15,000 claims made" href="/story/6589994/canberra-storm-declared-a-catastrophe-more-than-15000-claims-made/?cs=14225">Canberra storm declared a &#39;catastrophe&#39;, more than 15,000 claims made</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;It&#39;s a big disaster&#39;: Commonwealth Park bats devastated in hail storm" href="/story/6590132/its-a-big-disaster-commonwealth-park-bats-devastated-in-hail-storm/?cs=14225">&#39;It&#39;s a big disaster&#39;: Commonwealth Park bats devastated in hail storm</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Alleged armed robber last seen entering ACT" href="/story/6589854/alleged-armed-robber-last-seen-entering-act/?cs=14225">Alleged armed robber last seen entering ACT</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="The hailstorm set a new record for calls to help to ACT SES" href="/story/6589708/the-hailstorm-set-a-new-record-for-calls-to-help-to-act-ses/?cs=14225">The hailstorm set a new record for calls to help to ACT SES</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Smash repairers prepare to work on hail-damaged cars for &#39;at least&#39; a year" href="/story/6591006/smash-repairers-prepare-to-work-on-hail-damaged-cars-for-at-least-a-year/?cs=14225">Smash repairers prepare to work on hail-damaged cars for &#39;at least&#39; a year</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Grassfire extinguished near Stromlo" href="/story/6591004/grassfire-extinguished-near-stromlo/?cs=14225">Grassfire extinguished near Stromlo</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Canberra storm declared a &#39;catastrophe&#39;, more than 15,000 claims made" href="/story/6589994/canberra-storm-declared-a-catastrophe-more-than-15000-claims-made/?cs=14225">Canberra storm declared a &#39;catastrophe&#39;, more than 15,000 claims made</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;It&#39;s a big disaster&#39;: Commonwealth Park bats devastated in hail storm" href="/story/6590132/its-a-big-disaster-commonwealth-park-bats-devastated-in-hail-storm/?cs=14225">&#39;It&#39;s a big disaster&#39;: Commonwealth Park bats devastated in hail storm</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Alleged armed robber last seen entering ACT" href="/story/6589854/alleged-armed-robber-last-seen-entering-act/?cs=14225">Alleged armed robber last seen entering ACT</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="The hailstorm set a new record for calls to help to ACT SES" href="/story/6589708/the-hailstorm-set-a-new-record-for-calls-to-help-to-act-ses/?cs=14225">The hailstorm set a new record for calls to help to ACT SES</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/CanberraTimes/" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Canberra Times"><img class="fill-container" src="//nnstatic-a.akamaihd.net/s/1579567435/sites/canberratimes/images/masthead/masthead-alt.png" alt="The Canberra Times"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/CanberraTimes/" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/canberratimes" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Australian Community Media
 </h3><ul><li><a href="/about-us/">
    About Us
   </a></li><li><a href="https://www.acmadcentre.com.au/brands/the-canberra-times/">
    Advertising
   </a></li><li><a href="/privacy/">
    Privacy Policy
   </a></li><li><a href="/conditions-of-use/">
    Conditions of Use
   </a></li><li><a href="/about-us/terms-conditions/digital-subscription/" target="_blank">
    Terms &amp; Conditions - Digital
   </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription/" target="_blank">
    Terms &amp; Conditions - Newspaper
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  The Canberra Times
 </h3><ul><li><a href="/siteguide/">
    Sitemap
   </a></li><li><a href="/contact/">
    Contact Us
   </a></li><li><a href="/about-us/">
    About Us
   </a></li><li><a href="/group-subscriptions/">
    Group Subscriptions
   </a></li><li><a href="/gift/">
    Gift Subscriptions
   </a></li><li><a href="/advertise/">
    Advertise With Us
   </a></li><li><a href="/digital-print-edition/">
    Digital Print Edition
   </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc/en-us">
    Help Center
   </a></li><li><a href="/news/newsletters/">
    Newsletters
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Classifieds
 </h3><ul><li><a href="/business/">
    Business Listings
   </a></li><li><a href="https://advertisers.com.au/" rel="noopener" target="_blank">
    Place an Ad
   </a></li><li><a href="/classifieds/">
    Classifieds &amp; Notices
   </a></li><li><a href="https://www.adzuna.com.au/search?w=canberra/" rel="noopener" target="_blank">
    Jobs
   </a></li><li><a href="https://www.allhomes.com.au/" rel="noopener" target="_blank">
    allhomes
   </a></li><li><a href="http://tributes.canberratimes.com.au/obituaries/canberratimes-au/" rel="noopener" target="_blank">
    Tributes
   </a></li><li><a href="http://celebrations.canberratimes.com.au/celebration/canberratimes-au/" rel="noopener" target="_blank">
    Celebrations
   </a></li><li><a href="https://www.agtrader.com.au/search/act?page=1 target=/">
    AgTrader
   </a></li><li><a href="https://www.oneflare.com.au/" rel="noopener" target="_blank">
    OneFlare
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Submit
 </h3><ul><li><a href="/comment/send-a-letter-to-the-editor/">
    Letters to the Editor
   </a></li><li><a href="/news/send-us-your-news/">
    Send us your news
   </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "JljIvb2vq3",
        mailChimpListId: "a4b15bbe48",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "canberratimes.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2020-01-21T14:02:33+11:00"
    
    window.story.byline = "Jason Phelan"
    
    window.story.tags = []
    
    window.story.tags.push("cricket")
    
    window.story.tags.push("domestic-sports")
    
    
    window.story.primary_page = "Sport"
    
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//nnstatic-a.akamaihd.net/s/1579567435/legolite/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="//nnstatic-a.akamaihd.net/s/1579567435/legolite/js/app.js"></script><script>
            require('themes/legolite/js/titan');
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: 'JljIvb2vq3'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');
                    require('themes/legolite/js/business_feature_esov');

                    
                        $(window).on('load', function() {
                            var cx = '006100882792030693314:mrp3wkydk5e';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').on('blur', function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="24d9874c-119b-4e18-af5b-3eff89ffda59"></script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={ hjid:1271316,hjsv:6 };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27223;
        
        _sf_async_config.domain = 'canberratimes.com.au';
        
            _sf_async_config.path = '/story/6591555/';
            _sf_async_config.title = 'Tendulkar, Walsh to coach in bushfire game';
            
                _sf_async_config.authors = 'Jason Phelan';
            
        
        _sf_async_config.sections = 'cricket,sport,story';
        (function(){
            window.addEventListener('load', function() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            });
        })();
    </script></body>
</html>
