
<!DOCTYPE html>
<html class="no-js" lang="en-AU" ><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><title>Climate change an &#x27;opportunity&#x27; for transition: Josh Frydenberg | The Canberra Times | Canberra, ACT  </title><link rel="dns-prefetch" href="https://cdn-au.piano.io" /><link rel="dns-prefetch" href="https://id-au.piano.io" /><link rel="preconnect" href="https://id-au.piano.io" crossorigin /><link rel="dns-prefetch" href="https://static.chartbeat.com" /><link rel="preconnect" href="https://static.chartbeat.com" crossorigin /><link rel="stylesheet" id="css-base" type="text/css" href="/static/1624847580/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="/static/1624847580/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="/static/1624847580/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="/static/1624847580/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="/static/1624847580/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="/static/1624847580/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="/static/1624847580/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="/static/1624847580/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="/static/1624847580/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="/static/1624847580/legolite/css/legolite.css" /><link rel="dns-prefetch" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,600,700|Montserrat:700|Source+Sans+Pro:400,500,600,700&display=swap" rel="stylesheet" /><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Harley Dennett' || '';
    var datePublished = '29062021' || '';
    var datePublishedIso = '2021-06-29T04:30:00+10:00' || '';
    var dateUpdatedIso = '2021-06-28T19:48:48.997637+10:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'environment' || '';
    var storyId = '7316319';
    
        
            
            var storySource = 'The Canberra Times';
        
    

    var wordCount = '758' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'The Canberra Times',
        googleAnalyticsId: 'UA\u002D91053368\u002D30',
        googleAnalyticsRollupId: 'UA\u002D61683903\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Climate change an &#x27;opportunity&#x27; for transition: Josh Frydenberg" /><meta name="robots" content="noarchive" /><meta name="description" content="Treasury report outlines the challenge and opportunities as the globe strives towards net zero emissions." /><link rel="canonical" href="https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Climate warnings an &#x27;opportunity&#x27; for transitioning sectors: Treasurer" /><meta property="og:url" content="https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" /><meta property="og:site_name" content="The Canberra Times" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.canberratimes.com.au/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r11_53_4972_2856_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Treasury report outlines the challenge and opportunities as the globe strives towards net zero emissions." /><meta property="article:publisher" content="https://www.facebook.com/CanberraTimes/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@canberratimes"><meta name="twitter:title" content="Climate warnings an &#x27;opportunity&#x27; for transitioning sectors: Treasurer"><meta name="twitter:description" content="Treasury report outlines the challenge and opportunities as the globe strives towards net zero emissions."><meta name="twitter:image" content="https://www.canberratimes.com.au/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r11_53_4972_2856_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2021-06-29T04:30:00+10:00" /><meta name="news_keywords" content="news, environment, Josh Frydenberg" /><meta name="author" content="Harley Dennett" /><meta itemprop="name" content="Climate warnings an &#x27;opportunity&#x27; for transitioning sectors: Treasurer"><meta itemprop="description" content="Treasury report outlines the challenge and opportunities as the globe strives towards net zero emissions."><meta itemprop="image" content="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r11_53_4972_2856_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Climate warnings an &#x27;opportunity&#x27; for transitioning sectors: Treasurer</Attribute><Attribute name="author">Harley Dennett</Attribute><Attribute name="description">Treasury report outlines the challenge and opportunities as the globe strives towards net zero emissions.</Attribute><Attribute name="last_update">2021-06-29T04:30:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r11_53_4972_2856_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="smartbanner:api" content="true"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/static/1624847580/sites/canberratimes/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/static/1624847580/sites/canberratimes/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1624847580/sites/canberratimes/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/1624847580/sites/canberratimes/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/static/1624847580/sites/canberratimes/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Harley Dennett","pageID":"7316319","sysEnv":"desktop","pageName":"Climate warnings an 'opportunity' for transitioning sectors: Treasurer","brand":"thecanberratimes","generator":"newsnow","effectiveDate":"2021-06-28T09:48:48Z","issueDate":""},"category":{"primaryCategory":"Environment","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"CanberraTimes","adZone":"news/environment","adKeyValues":{"ctype":"article","cat":"news","cat1":"environment","region":"southern","locstate":"australiancapitalterritory","tags":["environment","federal-politics"],"tag":["environment","federalpolitics"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P2E17E202-69EA-4B7C-8ED9-E10676F3EFD6"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap site--canberra-times header-wrap--left-content"><div class="wrap container"><div class="logo-wrap"><a href="/" title="The Canberra Times"><span class="logo"><img src="/static/1624847580/sites/canberratimes/images/masthead/masthead-main.png" alt="The Canberra Times"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/crime/">Crime</a></li><li><a href="/news/property-development/">Property and Development</a></li><li><a href="/news/transport/">Transport</a></li><li><a href="/news/act-politics/">ACT Politics</a></li><li><a href="/news/federal-politics/">Federal Politics</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/bushfires/">Bushfires</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/environment/">Environment</a></li><li><a href="/news/history/" target="_blank">History</a></li><li><a href="/news/send-us-your-news/">Send Us Your News</a></li><li><a href="/listen/">Listen</a></li></ul></div><div class="mega-menu__section"><h3><a href="/public-service/">Public Service</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/top-sport-stories/">Top Sport Stories</a></li><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/raiders/">Raiders</a></li><li><a href="/sport/brumbies/">Brumbies</a></li><li><a href="/sport/national-sport/">National Sport</a></li><li><a href="/sport/nrl/">NRL</a></li><li><a href="/sport/afl/">AFL</a></li><li><a href="/sport/soccer/">Soccer</a></li><li><a href="/sport/cricket/">Cricket</a></li><li><a href="/sport/capitals/">Capitals</a></li><li><a href="/sport/united/">United</a></li><li><a href="/sport/rugby/">Rugby</a></li><li><a href="/sport/racing/">Racing</a></li><li><a href="/sport/tennis/">Tennis</a></li><li><a href="/scores-and-draws/">Scores and Draws</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#x27;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-wine/">Food and Wine</a></li><li><a href="/whats-on/music-theatre-arts/">Music, Theatre &amp; Arts</a></li><li><a href="/whats-on/competitions/">Competitions</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li><li><a href="/whats-on/movies/">Movies</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#x27;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/letters-to-the-editor/">Letters to the Editor</a></li><li><a href="/comment/editorial/">Editorial</a></li><li><a href="/comment/opinion/">Opinion</a></li><li><a href="/comment/cartoons/">Cartoons</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="https://www.exploretravel.com.au" target="_blank">Travel</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li><li><a href="/life-style/recipes/">Recipes</a></li><li><a href="/life-style/books/">Books</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/christmas/">Christmas</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="https://tributes.canberratimes.com.au/obituaries/canberratimes-au">Tributes</a></li><li><a href="https://celebrations.canberratimes.com.au/celebration/canberratimes-au">Celebrations</a></li><li><a href="https://www.adzuna.com.au/search?w=canberra">Jobs</a></li><li><a href="https://www.allhomes.com.au/sale/?gclid=EAIaIQobChMI_9DjxMSh4QIVVRiPCh1ZjwbWEAAYASAAEgJyU_D_BwE">Allhomes</a></li><li><a href="https://addirect.com.au/" target="_blank">Place a Classifieds Ad</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/partner-content/">Partner Content</a></li><li><a href="/recommended/sponsorships/">Sponsorships</a></li></ul></div><div class="mega-menu__section"><h3><a href="https://www.australiancoupons.com.au">Coupons</a></h3><ul></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/public-service/">Public Service</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#x27;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#x27;s Paper</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="https://www.australiancoupons.com.au">Coupons</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap " id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/environment/">Environment</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/crime/">Crime</a></li><li class="nav__item"><a href="/news/property-development/">Property and Development</a></li><li class="nav__item"><a href="/news/transport/">Transport</a></li><li class="nav__item"><a href="/news/act-politics/">ACT Politics</a></li><li class="nav__item"><a href="/news/federal-politics/">Federal Politics</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item"><a href="/news/world/">World</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/health/">Health</a></li><li class="nav__item"><a href="/news/bushfires/">Bushfires</a></li><li class="nav__item"><a href="/news/education/">Education</a></li><li class="nav__item is-selected"><a href="/news/environment/">Environment</a></li><li class="nav__item"><a href="/news/history/" target="_blank">History</a></li><li class="nav__item"><a href="/news/send-us-your-news/">Send Us Your News</a></li><li class="nav__item"><a href="/listen/">Listen</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main" class=""><div class="ad-placeholder ad-placeholder--940"><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div></div><div class="ad-placeholder ad-placeholder--728"><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div id="billboard-container"></div><div class="ad-placeholder ad-placeholder--320"><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div></div><div class="container container--breadcrumb"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/environment/" itemprop="item"><span itemprop="name">Environment</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-7316319"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><meta itemprop="isAccessibleForFree" content="false" /><span itemprop="hasPart" itemtype="http://schema.org/WebPageElement" class="hidden" aria-hidden="true"><meta itemprop="isAccessibleForFree" content="false" /><meta itemprop="cssSelector" content=".subscriber-hider" /></span><div itemprop="keywords" class="hidden" aria-hidden="true">news, environment, Josh Frydenberg</div><div itemprop="articleBody" class="hidden" aria-hidden="true">Climate change and energy transition were back in the latest Intergenerational Report released on Monday, with Treasurer Josh Frydenberg admitting the impacts would affect the economy and future budgets. &quot;The physical and transitional effects of climate change, the impacts of mitigation efforts and the benefits of early adaptation measures will all affect the economy and the budget over time,&quot; he said at an Committee for Economic Development of Australia event. Some exporters in particular will need to adjust to falling demand due to the transition to lower carbon emissions globally, he said.  But other sectors would find new opportunities in the disruption. &quot;The effects will depend on domestic and global actions, as well as the pace and extent of climate change.&quot; The report dances around the Australian government&#x27;s ambivalence on committing to net zero carbon emissions by 2050, but notes that many other countries are doing so and declares that Australia has made significant contributions to the objective. Australian households&#x27; strong take up of solar panels is the highest in the world, and the nation has more solar and wind generation capacity per person than any country outside Europe. But the government is sticking by it&#x27;s goal of &quot;preferably&quot; getting to net zero by 2050, unable to convince its Nationals coalition partner to agree to the target. The report warns that scientific and climate institutions have concluded that Australia&#x27;s land temperature has warmed on average by about 1.4 degrees since records began. READ MORE: Both mitigation and adaptation will be required, the report states, with mitigation of projected warming largely dependent on the timeliness of global efforts. Australia&#x27;s contribution is not just the reducing its own emissions, but also exporting low emissions technology and mitigations in the region. This will also contribute to rising prosperity, the report states. Adaptation to the impacts of climate change will be a shared responsibility across government, community and businesses, it states. &quot;It will require adapting to current and future impacts and an expected increase in the frequency and intensity of natural disasters and extreme temperatures,&quot; the report states. Treasury notes that planning for those climate and disaster impacts will help improve economic resilience. The agriculture, resources and financial sectors would also face a transition cost, the Treasurer noted. &quot;To get there, we will use technology that enables and transforms industries, not taxes that penalises them and the jobs and livelihoods they support,&quot; Mr Frydenberg said. In the agriculture sector, the report says adaption efforts, such as better understanding and managing the physical impacts of climate change through crop selection and water efficiency, have reduced but not eliminated the impact of climate change over the past 20 years. Australia&#x27;s resources sector will see both positive and negative effects of the global effort to reduce emissions. Key trading partners such as Japan and South Korea have committed to net zero by 2050, while China aims for 2060.  These three countries account for 87 per cent of Australia&#x27;s gas export value, 74 per cent of thermal coal export value and 55 per cent of coal used for steel. In total 129 countries have made the net zero commitment. But the global transition will fuel demand for clean energy and associated critical minerals that Australia can export. The Treasurer said those were opportunities for Australian businesses. &quot;Australia is playing its part on climate change, having met our 2020 commitments and being on track to meet and beat our 2030 target.&quot; READ MORE: Labor&#x27;s Treasury spokesperson Jim Chalmers said the government had failed to grasp the urgency of the once in a generation moment to deliver leadership. &quot;His Intergenerational Report lacks any modelling of the impact and opportunities stemming from climate change over the next 40 years, despite every State and Territory, the Business Council of Australia, the Australian Industry Group, the National Farmers Federation and some of Australia&#x27;s biggest employers embracing net-zero by 2050.&quot; Science &amp;amp; Technology Australia chief executive Misha Schubert said the report&#x27;s forecasts made an urgent case for STEM investment. &quot;A slowing economy, a major productivity challenge, a dropping birth rate, and a long-term Covid hangover sharpen the imperative for clever investments now to put Australia on a path to become a global science and technology superpower.&quot; The key to future prosperity will be the nation&#x27;s ability to be at the forefront of the big advances, she said, including science, engineered solutions and the emerging technologies of AI and quantum. Our journalists work hard to provide local, up-to-date news to the community. This is how you can continue to access our trusted content:</div><div itemprop="image" class="hidden" aria-hidden="true">/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r11_53_4972_2856_w1200_h678_fmax.jpg</div><meta itemprop="mainEntityOfPage" content="https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/"><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Canberra Times"><meta itemprop="url" content="https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="/static/1624847580/sites/canberratimes/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2021-06-29T04:30:00+10:00" datetime="2021-06-29T04:30:00+10:00">June 29 2021 - 4:30AM</time><meta itemprop="dateModified" content="2021-06-28T19:48:48.997637+10:00"></div></div><h1 itemprop="headline" class="name headline">
    Climate change an &#x27;opportunity&#x27; for transition: Josh Frydenberg
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a href="#" class="signature__img-wrap" tabindex="-1"><img src="/images/transform/v1/resize/frm/gbZxCg3zJpb4r79EPiJSKy/4862b663-d307-4e30-9597-f34b8336a14d.png/w37_h37_fcrop.jpg" alt="Harley Dennett"
                             title="Harley Dennett" class="signature__img" itemprop="image" height="37" width="37"></a><a class="story-header__author-name-link" href="/profile/1062/harley-dennett"><h5 itemprop="name" rel="author">Harley Dennett</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/environment/">Environment</a></div></div></div><div id="share-top" class="social--share-wrap"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="https://twitter.com/share?url=https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/&text=Climate%20warnings%20an%20%27opportunity%27%20for%20transitioning%20sectors%3A%20Treasurer&via=canberratimes" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=Climate%20warnings%20an%20%27opportunity%27%20for%20transitioning%20sectors%3A%20Treasurer&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttps%3A%2F%2Fwww.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=Climate%20warnings%20an%20%27opportunity%27%20for%20transitioning%20sectors%3A%20Treasurer%20https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></header><div class="story"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><picture><source media="(max-width: 767px)" srcset="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r0_53_5000_2856_w576_h298_fmax.jpg" /><img alt="Treasurer Josh Frydenberg released the Intergenerational report this week. Picture: Dion Georgopoulos" class="lead-image__image responsive" src="/images/transform/v1/crop/frm/pMXRnDj3SUU44AkPpn97sC/12c18268-4d47-4dad-94ca-236cc93aabb9.jpg/r0_53_5000_2856_w1200_h678_fmax.jpg" title="Treasurer Josh Frydenberg released the Intergenerational report this week. Picture: Dion Georgopoulos" /></picture></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Treasurer Josh Frydenberg released the Intergenerational report this week. Picture: Dion Georgopoulos</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>Climate change and energy transition were back in the latest <a href="https://www.canberratimes.com.au/story/7315347/no-alternative-to-economic-reform-if-australia-wants-to-maintain-living-standards-frydenberg/" target="_self">Intergenerational Report released on Monday</a>, with Treasurer Josh Frydenberg admitting the impacts would affect the economy and future budgets.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"The physical and transitional effects of climate change, the impacts of mitigation efforts and the benefits of early adaptation measures will all affect the economy and the budget over time," he said at an Committee for Economic Development of Australia event.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>Some exporters in particular will need to adjust to falling demand due to the transition to lower carbon emissions globally, he said. <br></p></div></div><div class="subscriber-hider"><div class="assets"><p>But other sectors would find new opportunities in the disruption.<br></p></div><div class="advertisement teads-1x1 non-conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-1x1-pos1");
            </script></div></div><div id="fifth-par-anchor"></div></div><div class="subscriber-hider"><div class="assets"><p>"The effects will depend on domestic and global actions, as well as the pace and extent of climate change."</p></div></div><div class="subscriber-hider"><div class="assets"><p>The report dances around the Australian government's ambivalence on committing to net zero carbon emissions by 2050, but notes that many other countries are doing so and declares that Australia has made significant contributions to the objective.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Australian households' strong take up of solar panels is the highest in the world, and the nation has more solar and wind generation capacity per person than any country outside Europe.</p></div></div><div class="subscriber-hider"><div class="assets"><p>But the government is sticking by it's goal of "preferably" getting to net zero by 2050,<a href="https://www.canberratimes.com.au/story/7305544/net-zero-target-in-doubt-as-joyce-leads/" target="_self"> unable to convince its Nationals coalition partner</a> to agree to the target.<br></p></div></div><div class="subscriber-hider"><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="/images/transform/v1/crop/frm/gbZxCg3zJpb4r79EPiJSKy/87393d88-cd80-40a1-85f4-9cb31f0cb67b.png/r0_43_2048_1191_w1200_h678_fmax.jpg"
     alt="Treasurer Josh Frydenberg sees opportunities as sectors transition with emissions reduction. Picture: Twitter"
     title="Treasurer Josh Frydenberg sees opportunities as sectors transition with emissions reduction. Picture: Twitter"
     width="2048"
     height="1148"
     itemprop="image"></div><p class="story-image__caption"><i
                            class="fa fa-image story-image__icon"></i> Treasurer Josh Frydenberg sees opportunities as sectors transition with emissions reduction. Picture: Twitter</p></div><div class="assets"></div></div><div class="subscriber-hider"><div class="assets"><p>The report warns that scientific and climate institutions have concluded that Australia's land temperature has warmed on average by about 1.4 degrees since records began.</p></div></div><div class="subscriber-hider"><div class="assets"><p><strong>READ MORE:</strong></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li><a href="https://www.canberratimes.com.au/story/7311444/farmers-ready-to-lead-the-charge-on-climate-action-our-future/?cs=14264" target="_blank">Farmers ready to lead the charge on climate action</a></li><li><a href="https://www.canberratimes.com.au/story/7315188/whether-we-like-it-or-not-green-trade-is-here-to-stay/?cs=14264" target="_blank">Whether we like it or not, green trade is here to stay</a></li></ul></div></div><div class="subscriber-hider"><div class="assets"><p>Both mitigation and adaptation will be required, the report states, with mitigation of projected warming largely dependent on the timeliness of global efforts.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Australia's contribution is not just the reducing its own emissions, but also exporting low emissions technology and mitigations in the region. This will also contribute to rising prosperity, the report states.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Adaptation to the impacts of climate change will be a shared responsibility across government, community and businesses, it states.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"It will require adapting to current and future impacts and an expected increase in the frequency and intensity of natural disasters and extreme temperatures," the report states.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>Treasury notes that planning for those climate and disaster impacts will help improve economic resilience.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The agriculture, resources and financial sectors would also face a transition cost, the Treasurer noted.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"To get there, we will use technology that enables and transforms industries, not taxes that penalises them and the jobs and livelihoods they support," Mr Frydenberg said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>In the agriculture sector, the report says adaption efforts, such as better understanding and managing the physical impacts of climate change through crop selection and water efficiency, have reduced but not eliminated the impact of climate change over the past 20 years.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Australia's resources sector will see both positive and negative effects of the global effort to reduce emissions. Key trading partners such as Japan and South Korea have committed to net zero by 2050, while China aims for 2060. <br></p></div></div><div class="subscriber-hider"><div class="assets"><p>These three countries account for 87 per cent of Australia's gas export value, 74 per cent of thermal coal export value and 55 per cent of coal used for steel.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>In total 129 countries have made the net zero commitment.</p></div></div><div class="subscriber-hider"><div class="assets"><p>But the global transition will fuel demand for clean energy and associated critical minerals that Australia can export.</p></div></div><div class="subscriber-hider"><div class="assets"><p>The Treasurer said those were opportunities for Australian businesses.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Australia is playing its part on climate change, having met our 2020 commitments and being on track to meet and beat our 2030 target."</p></div></div><div class="subscriber-hider"><div class="assets"><p><strong>READ MORE:</strong></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li><a href="https://www.canberratimes.com.au/story/7208461/the-endgame-new-net-zero-target-needed-to-avoid-climate-catastrophe/" target="_blank">Australia needs to aim for net zero by 2035 to avoid climate catastrophe</a></li><li><a href="https://www.canberratimes.com.au/story/7305544/net-zero-target-in-doubt-as-joyce-leads/" target="_blank">Net-zero target in doubt as Barnaby Joyce takes Nationals leadership</a></li><li><a href="https://www.canberratimes.com.au/story/7315108/no-carbon-price-under-labor-bowen/" target="_blank">No carbon price under Labor: Chris Bowen</a><a href="https://www.canberratimes.com.au/story/7315188/whether-we-like-it-or-not-green-trade-is-here-to-stay/?cs=14264" target="_blank"></a></li></ul></div></div><div class="subscriber-hider"><div class="assets"><p>Labor's Treasury spokesperson Jim Chalmers said the government had failed to grasp the urgency of the once in a generation moment to deliver leadership.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"His Intergenerational Report lacks any modelling of the impact and opportunities stemming from climate change over the next 40 years, despite every State and Territory, the Business Council of Australia, the Australian Industry Group, the National Farmers Federation and some of Australia's biggest employers embracing net-zero by 2050."<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>Science &amp; Technology Australia chief executive Misha Schubert said the report's forecasts made an urgent case for STEM investment.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"A slowing economy, a major productivity challenge, a dropping birth rate, and a long-term Covid hangover sharpen the imperative for clever investments now to put Australia on a path to become a global science and technology superpower."</p></div></div><div class="subscriber-hider"><div class="assets"><p>The key to future prosperity will be the nation's ability to be at the forefront of the big advances, she said, including science, engineered solutions and the emerging technologies of AI and quantum.</p></div></div><div class="subscriber-hider"><div class="assets"><div class="subscriber-hider" ><div class="story-generic__iframe"><iframe src="https://ffxfeatures.s3.amazonaws.com/canberratimes/newsnow-resizable-iframes/daily-newsletter.html" height="96" style="border:0"></iframe></div></div></div></div><div class="subscriber-hider"><div class="assets"><p><strong>Our journalists work hard to provide local, up-to-date news to the community. This is how you can continue to access our trusted content:</strong></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li><strong>Bookmark <a href="https://www.canberratimes.com.au/" target="_blank">canberratimes.com.au</a></strong></li><li><strong><a href="https://www.canberratimes.com.au/app/" target="_blank">Download our app</a></strong></li><li><strong>Make sure you are signed up for our <a href="https://www.canberratimes.com.au/newsletters/" target="_blank">breaking and regular headlines newsletters</a></strong></li><li><strong><a href="https://twitter.com/canberratimes" target="_blank">Follow us on Twitter</a></strong></li><li><strong><a href="https://www.instagram.com/canberratimes/" target="_blank">Follow us on Instagram<strong></strong></a></strong></li></ul></div></div><div class="subscriber-hider"><div class="story-share--end"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="https://twitter.com/share?url=https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/&text=Climate%20warnings%20an%20%27opportunity%27%20for%20transitioning%20sectors%3A%20Treasurer&via=canberratimes" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=Climate%20warnings%20an%20%27opportunity%27%20for%20transitioning%20sectors%3A%20Treasurer&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttps%3A%2F%2Fwww.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=Climate%20warnings%20an%20%27opportunity%27%20for%20transitioning%20sectors%3A%20Treasurer%20https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('7316319');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div class="advertisement container advertisement-outbrain"><div class="OUTBRAIN"
      data-src="https://www.canberratimes.com.au/story/7316319/climate-warnings-an-opportunity-for-transitioning-sectors-treasurer/"
      data-widget-id="AR_1"></div><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/CanberraTimes/" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="/static/1624847580/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="/static/1624847580/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Snow cancellations create openings for opportunistic Canberrans" href="/story/7316768/snow-cancellations-create-openings-for-opportunistic-canberrans/?cs=14225">Snow cancellations create openings for opportunistic Canberrans</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Mental health service shortfall identified during door knock" href="/story/7302948/mental-health-service-shortfall-identified-during-door-knock/?cs=14225">Mental health service shortfall identified during door knock</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Growth spurt continues in ACT&#x27;s northern schools" href="/story/7317092/growth-spurt-continues-in-acts-northern-schools/?cs=14225">Growth spurt continues in ACT&#x27;s northern schools</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Under 60s who want AstraZeneca vaccine encouraged to go to GP" href="/story/7317472/under-60s-who-want-astrazeneca-vaccine-encouraged-to-go-to-gp/?cs=14225">Under 60s who want AstraZeneca vaccine encouraged to go to GP</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Parents urge change as truck safety crawls" href="/story/7317377/parents-urge-change-as-truck-safety-crawls/?cs=14225">Parents urge change as truck safety crawls</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Mouse believed to be extinct resurfaces" href="/story/7316396/mouse-believed-to-be-extinct-resurfaces/?cs=14225">Mouse believed to be extinct resurfaces</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Snow cancellations create openings for opportunistic Canberrans" href="/story/7316768/snow-cancellations-create-openings-for-opportunistic-canberrans/?cs=14225">Snow cancellations create openings for opportunistic Canberrans</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Mental health service shortfall identified during door knock" href="/story/7302948/mental-health-service-shortfall-identified-during-door-knock/?cs=14225">Mental health service shortfall identified during door knock</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Growth spurt continues in ACT&#x27;s northern schools" href="/story/7317092/growth-spurt-continues-in-acts-northern-schools/?cs=14225">Growth spurt continues in ACT&#x27;s northern schools</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Under 60s who want AstraZeneca vaccine encouraged to go to GP" href="/story/7317472/under-60s-who-want-astrazeneca-vaccine-encouraged-to-go-to-gp/?cs=14225">Under 60s who want AstraZeneca vaccine encouraged to go to GP</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Parents urge change as truck safety crawls" href="/story/7317377/parents-urge-change-as-truck-safety-crawls/?cs=14225">Parents urge change as truck safety crawls</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Mouse believed to be extinct resurfaces" href="/story/7316396/mouse-believed-to-be-extinct-resurfaces/?cs=14225">Mouse believed to be extinct resurfaces</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/CanberraTimes/" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Canberra Times"><img class="fill-container" src="/static/1624847580/sites/canberratimes/images/masthead/masthead-alt.png" alt="The Canberra Times"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/CanberraTimes/" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/canberratimes" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Australian Community Media</h3><ul><li><a href="https://www.acmadcentre.com.au/brands/the-canberra-times/">Advertising </a></li><li><a href="/privacy/">Privacy Policy </a></li><li><a href="/conditions-of-use/">Conditions of Use </a></li><li><a href="/about-us/terms-conditions/digital-subscription/" target="_blank">Terms &amp; Conditions - Digital </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription/" target="_blank">Terms &amp; Conditions - Newspaper </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">The Canberra Times</h3><ul><li><a href="/siteguide/">Sitemap </a></li><li><a href="/contact/">Contact Us </a></li><li><a href="/about-us/">About Us </a></li><li><a href="/group-subscriptions/">Group Subscriptions </a></li><li><a href="/gift/">Gift Subscriptions </a></li><li><a href="/advertise/">Advertise With Us </a></li><li><a href="/digital-print-edition/">Digital Print Edition </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc/en-us">Help Center </a></li><li><a href="/news/newsletters/">Newsletters </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="/business/">Business Listings </a></li><li><a href="https://addirect.com.au/" rel="noopener" target="_blank">Place an Ad </a></li><li><a href="/classifieds/">Classifieds &amp; Notices </a></li><li><a href="https://www.adzuna.com.au/search?w=canberra/" rel="noopener" target="_blank">Jobs </a></li><li><a href="https://www.allhomes.com.au/" rel="noopener" target="_blank">allhomes </a></li><li><a href="https://tributes.canberratimes.com.au/obituaries/canberratimes-au/" rel="noopener" target="_blank">Tributes </a></li><li><a href="https://celebrations.canberratimes.com.au/celebration/canberratimes-au/" rel="noopener" target="_blank">Celebrations </a></li><li><a href="https://www.australiancoupons.com.au/">Coupons </a></li><li><a href="https://www.agtrader.com.au/search/act?page=1 target=/">AgTrader </a></li><li><a href="http://www.whizz.com.au/">Whizz</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/comment/send-a-letter-to-the-editor/">Letters to the Editor </a></li><li><a href="/news/send-us-your-news/">Send us your news </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "JljIvb2vq3",
        zendesk_subdomain: "canberratimes.zendesk.com"
    };

    window.story = {};
    window.story.publish_from = "2021-06-29T04:30:00+10:00";
    
    window.story.byline = "Harley Dennett";
    
    window.story.tags = [];
    
    window.story.tags.push("environment");
    
    window.story.tags.push("federal-politics");
    
    
    window.story.primary_page = "News";
    

</script><script src="https://cdn-au.piano.io/api/tinypass.min.js"></script><script src="/static/1624847580/legolite/js/vendor.js"></script><script src="/static/1624847580/legolite/js/app.js"></script><script>
                require('themes/legolite/js/base-utils');
                
                    window.conf = window.conf || {
                        piano_api_url: 'https://buy-au.piano.io/api/v3',
                        piano_aid: 'JljIvb2vq3'
                    };
                    require('themes/legolite/js/account');
                
            </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script>
                    require('themes/legolite/js/titan');
                </script><script>
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');
                    require('themes/legolite/js/business_feature_esov');

                    
                        $(window).on('load', function() {
                            var cx = '006100882792030693314:mrp3wkydk5e';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(window).on("load", function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper" data-nosnippet><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="24d9874c-119b-4e18-af5b-3eff89ffda59"></script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={ hjid:1271316,hjsv:6 };
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'canberratimes.com.au';
        
            _sf_async_config.path = '/story/7316319/';
            _sf_async_config.title = 'Climate warnings an \u0027opportunity\u0027 for transitioning sectors: Treasurer';
            
                _sf_async_config.authors = 'Harley Dennett';
            
        
        
            _sf_async_config.flickerControl = false;
        
        _sf_async_config.sections = 'environment,news,story';
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = 'https://static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1583452315.2491171
!function(n,t,c,e,r){var u,i,o=[],a=[],f={then:s,catch:function(n){return s(!1,n)},_async_setup:function(n){var t;try{t=n(r)}catch(n){
return i=n,void h(a,n)}t.then((function(n){h(o,u=n)})).catch((function(n){i=n,h(defferedErrors,i)}))}};n[e]=f
;var d=t.createElement("script");function h(n,t){for(var c=0;c<n.length;c++)p(n[c],t)}function s(n,t){return n&&(u?p(n,u):o.push(n)),
t&&(i?p(t,i):a.push(t)),f}function p(t,c){n.setTimeout((function(){t(c)}),0)}d.src=c,d.async=!0,d.id="_uasdk",d.rel=e,t.head.appendChild(d)
}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
  'UA', {
    vapidPublicKey: 'BMrKtFC_JgTERJU7JAPWedofGpRm5Gqb2QeC8SxIpPIzkL2jDRzG6Tcd5fcdcWayIOS6v6tGlocS8DMKsu1TUUs=',
    websitePushId: 'web.au.com.canberratimes.suzuka',
    appKey: 'adDyL9pOSkCh53ckYL4kWw',
    token: 'MTphZER5TDlwT1NrQ2g1M2NrWUw0a1d3OlktdkNhSnl2bVl5eVJ5OXE5dUNUT0VBcnVLbXp1a283bXZjdFRvWHlwNDQ'
  });
</script><input type="hidden" name="csrfmiddlewaretoken" value="qDef1wxvISD5aG7PEo0ceqgvrTJXwADeU7coJqu2bPSmEAyr8vYp8euKNqLiBUEH"><div class="site-modal modal"><img
        alt="The Canberra Times"
        class="site-modal__logo"
        src="/static/1624847580/sites/canberratimes/images/masthead/masthead-main.png"
    /><p class="site-modal__heading">Ad blocker issue</p><p class="site-modal__text">
        Your ad blocker may be preventing you from
        <br />
        being able to log in or subscribe.
    </p><a
        class="site-modal__btn"
        href="https://australiancommunitymedia.zendesk.com/hc/en-us/articles/900003729166-I-can-t-see-the-login-or-subscribe-buttons"
        target="_blank"
    >
        Whitelist us
    </a><p><a class="site-modal__close" href="#close-modal" rel="modal:close">
            No thanks, I&rsquo;m keeping my ad blocker on
        </a></p></div></body>
</html>
